<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Libya joins European Bank for Reconstruction and Development (EBRD) | Libya Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.libya-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Libya Business News &raquo; Feed" href="http://www.libya-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Libya Business News &raquo; Comments Feed" href="http://www.libya-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Libya Business News &raquo; Libya joins European Bank for Reconstruction and Development (EBRD) Comments Feed" href="http://www.libya-businessnews.com/2019/07/31/libya-joins-european-bank-for-reconstruction-and-development-ebrd/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.libya-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.libya-businessnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.libya-businessnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='http://www.libya-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.libya-businessnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.libya-businessnews.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='http://www.libya-businessnews.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='auto-thickbox-css' href='http://www.libya-businessnews.com/wp-content/plugins/auto-thickbox/css/styles-pre39.css?ver=20140420' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css' href='http://www.libya-businessnews.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='http://www.libya-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css' href='http://www.libya-businessnews.com/wp-content/themes/canvas/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.libya-businessnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.libya-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://www.libya-businessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libya-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libya-businessnews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Chinese Firms explore Opportunities in Libyan Oil' href='http://www.libya-businessnews.com/2019/07/30/chinese-firms-explore-opportunities-in-libyan-oil/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p77Sqt-aXD' />
<link rel="alternate" type="application/json+oembed" href="http://www.libya-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libya-businessnews.com%2F2019%2F07%2F31%2Flibya-joins-european-bank-for-reconstruction-and-development-ebrd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libya-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libya-businessnews.com%2F2019%2F07%2F31%2Flibya-joins-european-bank-for-reconstruction-and-development-ebrd%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","loadingAnimation":"http:\/\/www.libya-businessnews.com\/wp-content\/plugins\/auto-thickbox\/images\/loadingAnimation.gif"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
.post .title a:link, .post .title a:visited, .page .title a:link, .page .title a:visited {color:}
#tabs ul.wooTabs li a, .widget_woodojo_tabs .tabbable .nav-tabs li a { font-family: ; }
@media only screen and (min-width:768px) {
}
.magazine #loopedSlider .content h2.title a { font:bold 24px/1em Arial, sans-serif;color:#ffffff; }
.wooslider-theme-magazine .slide-title a { font:bold 24px/1em Arial, sans-serif;color:#ffffff; }
.magazine #loopedSlider .content .excerpt p { font:300 13px/1.5em Arial, sans-serif;color:#cccccc; }
.wooslider-theme-magazine .slide-content p, .wooslider-theme-magazine .slide-excerpt p { font:300 13px/1.5em Arial, sans-serif;color:#cccccc; }
.magazine .block .post .title a {font:bold 18px/1.2em Arial, sans-serif;color:#222222; }
</style>

<link href="http://www.libya-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="http://www.libya-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.1.2" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Libya joins European Bank for Reconstruction and Development (EBRD)" />
<meta property="og:url" content="http://www.libya-businessnews.com/2019/07/31/libya-joins-european-bank-for-reconstruction-and-development-ebrd/" />
<meta property="og:description" content="Libya has joined the European Bank for Reconstruction and Development (EBRD) as its latest shareholder with a view to becoming a country where the Bank engages with investments and support for poli…" />
<meta property="article:published_time" content="2019-07-31T00:51:24+00:00" />
<meta property="article:modified_time" content="2019-07-29T22:24:46+00:00" />
<meta property="og:site_name" content="Libya Business News" />
<meta property="og:image" content="http://www.libya-businessnews.com/wp-content/uploads/2019/07/EBRD-President-Suma-Chakrabarti.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />


<script type="text/javascript">
		(function() {
			var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
					, protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;
			pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/1c1f389832d4b7599196de2b0ee1c802.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
		})();
	</script>
<script src="http://www.libya-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-27046241-1', 'auto');
		ga('send', 'pageview');

	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5857536523957589",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-42137 single-format-standard unknown alt-style-green two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Top Menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14806"><a href="http://www.libya-businessnews.com/">Home</a></li>
<li id="menu-item-14802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14802"><a href="http://www.libya-businessnews.com/about-us/">About Us</a></li>
<li id="menu-item-14805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14805"><a href="http://www.libya-businessnews.com/advertising">Advertise</a></li>
<li id="menu-item-14803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14803"><a href="http://www.libya-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-15106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15106"><a href="http://www.libya-businessnews.com/contact/">Contact</a></li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.libya-businessnews.com/" title=""><img src="http://www.libya-businessnews.com/wp-content/uploads/2016/02/lbnmasthead2015.png" alt="Libya Business News" /></a>
<span class="site-title"><a href="http://www.libya-businessnews.com/">Libya Business News</a></span>
</div>
<div class="header-widget">
<a href="https://www.theweborchard.com/" target="_blank">
<img src="http://www.libya-businessnews.com/wp-content/uploads/2019/06/web-orchard-type-1-20181.png" width="" height="" alt="" title="" />
</a> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.libya-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Primary Links</h3><ul id="main-nav" class="nav fl"><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a href="http://www.libya-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a href="http://www.libya-businessnews.com/category/oilandgas/">Oil &#038; Gas</a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27239"><a title="Industry &#038; Trade" href="http://www.libya-businessnews.com/category/industryandtrade/">Industry</a></li>
<li id="menu-item-27240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27240"><a href="http://www.libya-businessnews.com/category/politics/">Politics</a></li>
<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a title="Construction &#038; Engineering" href="http://www.libya-businessnews.com/category/constructionandengineering/">Construction</a></li>
<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a title="Banking &#038; Finance" href="http://www.libya-businessnews.com/category/bankingandfinance/">Finance</a></li>
<li id="menu-item-27243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27243"><a href="http://www.libya-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-27244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://www.libya-businessnews.com/category/tenders-2/">Tenders</a></li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://www.libya-businessnews.com/category/transportation/">Transportation</a></li>
<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://www.libya-businessnews.com/category/videos/">Videos</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-42137 post type-post status-publish format-standard has-post-thumbnail hentry category-bankingandfinance category-industryandtrade category-investment tag-european-bank-for-reconstruction-and-development-ebrd tag-featured">
<header>
<h1 class="title entry-title">Libya joins European Bank for Reconstruction and Development (EBRD)</h1> </header>
<a href="http://www.libya-businessnews.com/2019/07/31/libya-joins-european-bank-for-reconstruction-and-development-ebrd/" class="image" style="background-image: url('http://www.libya-businessnews.com/wp-content/uploads/2019/07/EBRD-President-Suma-Chakrabarti.png');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.libya-businessnews.com/author/editor2/" title="Posts by editor2" rel="author">editor2</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2019-07-31T00:51:24+0000">July 31, 2019</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.libya-businessnews.com/category/bankingandfinance/" title="View all items in Banking &amp; Finance">Banking &amp; Finance</a>, <a href="http://www.libya-businessnews.com/category/industryandtrade/" title="View all items in Industry &amp; Trade">Industry &amp; Trade</a>, <a href="http://www.libya-businessnews.com/category/investment/" title="View all items in Investment">Investment</a></span> </div>
<section class="entry">
<p>Libya has joined the <strong>European Bank for Reconstruction and Development (EBRD</strong>) as its latest shareholder with a view to becoming a country where the Bank engages with investments and support for policy reforms.</p>
<p>The North African country became a shareholder in the EBRD today when membership formalities were successfully concluded. This follows the Bank’s Board of Governors’ decision in 2014 to approve Libya’s membership application.</p>
<p>EBRD President, Sir Suma Chakrabarti (pictured), said:</p>
<p style="padding-left: 40px;"><em>“We are glad to welcome Libya as a shareholder and look forward to future successful cooperation.”</em></p>
<p>Any future decision to grant recipient country status to Libya will be taken separately by the Bank’s shareholders following an assessment of the political, economic and operational environment in the country.</p>
<p>Libya is within the EBRD’s southern and eastern Mediterranean (SEMED) region, where the Bank has been investing since 2012. It already invests in Egypt, Jordan, Lebanon, Morocco, Tunisia and West Bank and Gaza.</p>
<p>With the inclusion of Libya, the number of EBRD shareholders now totals 71, including 69 countries from across five continents as well as the European Union and the European Investment Bank.</p>
<p><em>(Source: EBRD)</em></p>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.libya-businessnews.com/2019/07/30/chinese-firms-explore-opportunities-in-libyan-oil/" rel="prev"><i class="fa fa-angle-left"></i> Chinese Firms explore Opportunities in Libyan Oil</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="http://www.libya-businessnews.com/tag/european-bank-for-reconstruction-and-development-ebrd/" rel="tag">European Bank for Reconstruction and Development (EBRD)</a>, <a href="http://www.libya-businessnews.com/tag/featured/" rel="tag">featured</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/31/libya-joins-european-bank-for-reconstruction-and-development-ebrd/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.libya-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='42137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b890bed557" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239" /></p> </form>
</div>
</section>
<aside id="sidebar">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><div class="block widget widget_text" style="background-color:#EEEEEE;width:100%;">
<h3 style="margin-bottom:5px">LBN Newsletter FREE Weekly Subscription</h3>
<form style="margin: 0pt; padding: 5px;" name="ccoptin" id="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post"> Email: <input name="m" id="m" value="1102930748931" type="hidden"> <input name="p" id="p" value="oi" type="hidden"> <input style="padding: 2px 4px;width:67%" name="ea" id="ea" size="30" value="" onfocus="if (this.value == this.defaultValue) {this.value = '';}" onblur="if (this.value == '') {this.value = this.defaultValue;}" type="text"> <input style="padding: 1px 4px;" class="submit" value="Submit" name="go" id="go" type="submit"></form></div>
</div>
</div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div id="mpu_banner" class="wrap widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="2082522355"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div id="woo_tabs-3" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.libya-businessnews.com/2012/09/03/whats-your-advice-to-libya/" title="What’s Your Advice to Libya?"><img src="http://www.libya-businessnews.com/wp-content/uploads/2012/09/500px-Flag_of_Libya.svg_-1-50x50.png" alt="" width="50" height="50" title="What’s Your Advice to Libya?" class="woo-image thumbnail" /></a> <a title="What’s Your Advice to Libya?" href="http://www.libya-businessnews.com/2012/09/03/whats-your-advice-to-libya/">What’s Your Advice to Libya?</a>
<span class="meta">September 3, 2012</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.libya-businessnews.com/2012/09/24/new-shipping-service-from-italy-slovenia-to-libya/" title="New Shipping Service from Italy, Slovenia, to Libya"><img src="http://www.libya-businessnews.com/wp-content/uploads/2012/09/Med-Cross-Lines-1-50x50.gif" alt="" width="50" height="50" title="New Shipping Service from Italy, Slovenia, to Libya" class="woo-image thumbnail" /></a> <a title="New Shipping Service from Italy, Slovenia, to Libya" href="http://www.libya-businessnews.com/2012/09/24/new-shipping-service-from-italy-slovenia-to-libya/">New Shipping Service from Italy, Slovenia, to Libya</a>
<span class="meta">September 24, 2012</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.libya-businessnews.com/2017/11/21/noc-to-open-houston-office-to-support-20bn-spending-program/" title="NOC to open US Office to support $20bn Spending Prog"><img src="http://www.libya-businessnews.com/wp-content/uploads/2017/11/ScreenHunter-1406-50x50.png" alt="ScreenHunter 1406" width="50" height="50" title="NOC to open US Office to support $20bn Spending Prog" class="woo-image thumbnail" /></a> <a title="NOC to open US Office to support $20bn Spending Prog" href="http://www.libya-businessnews.com/2017/11/21/noc-to-open-houston-office-to-support-20bn-spending-program/">NOC to open US Office to support $20bn Spending Prog</a>
<span class="meta">November 21, 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Unfreezing money: some action" href="http://www.libya-businessnews.com/2011/12/17/unfreezing-money-some-action/">Unfreezing money: some action</a>
<span class="meta">December 17, 2011</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.libya-businessnews.com/2019/07/31/libya-joins-european-bank-for-reconstruction-and-development-ebrd/" title="Libya joins European Bank for Reconstruction and Development (EBRD)"><img src="http://www.libya-businessnews.com/wp-content/uploads/2019/07/EBRD-President-Suma-Chakrabarti-50x50.png" alt="EBRD President, Suma Chakrabarti" width="50" height="50" title="Libya joins European Bank for Reconstruction and Development (EBRD)" class="woo-image thumbnail" /></a> <a title="Libya joins European Bank for Reconstruction and Development (EBRD)" href="http://www.libya-businessnews.com/2019/07/31/libya-joins-european-bank-for-reconstruction-and-development-ebrd/">Libya joins European Bank for Reconstruction and Development (EBRD)</a>
<span class="meta">July 31, 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.libya-businessnews.com/2019/07/30/chinese-firms-explore-opportunities-in-libyan-oil/" title="Chinese Firms explore Opportunities in Libyan Oil"><img src="http://www.libya-businessnews.com/wp-content/uploads/2019/07/ScreenHunter-4518-50x50.png" alt="ScreenHunter 4518" width="50" height="50" title="Chinese Firms explore Opportunities in Libyan Oil" class="woo-image thumbnail" /></a> <a title="Chinese Firms explore Opportunities in Libyan Oil" href="http://www.libya-businessnews.com/2019/07/30/chinese-firms-explore-opportunities-in-libyan-oil/">Chinese Firms explore Opportunities in Libyan Oil</a>
<span class="meta">July 30, 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.libya-businessnews.com/2019/07/30/agoco-discusses-projects-with-germanys-ferrostaal/" title="AGOCO discusses Projects with Germany’s Ferrostaal"><img src="http://www.libya-businessnews.com/wp-content/uploads/2019/07/ScreenHunter-4519-50x50.png" alt="ScreenHunter 4519" width="50" height="50" title="AGOCO discusses Projects with Germany’s Ferrostaal" class="woo-image thumbnail" /></a> <a title="AGOCO discusses Projects with Germany’s Ferrostaal" href="http://www.libya-businessnews.com/2019/07/30/agoco-discusses-projects-with-germanys-ferrostaal/">AGOCO discusses Projects with Germany’s Ferrostaal</a>
<span class="meta">July 30, 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.libya-businessnews.com/2019/07/30/weekly-security-report-from-whispering-bell-63/" title="Weekly Security Report from Whispering Bell"><img src="http://www.libya-businessnews.com/wp-content/uploads/2018/05/Whispering-Bell-logo-50x50.png" alt="Whispering Bell logo" width="50" height="50" title="Weekly Security Report from Whispering Bell" class="woo-image thumbnail" /></a> <a title="Weekly Security Report from Whispering Bell" href="http://www.libya-businessnews.com/2019/07/30/weekly-security-report-from-whispering-bell-63/">Weekly Security Report from Whispering Bell</a>
<span class="meta">July 30, 2019</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/dde543c847b3337013a57acb7fd973f3?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dde543c847b3337013a57acb7fd973f3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <a href="http://www.libya-businessnews.com/2019/07/18/p33-there-can-be-no-military-solution-in-libya/#comment-404756" title="Capt. Ingo Freudenberg on P3+3: There can be no Military Solution in Libya">Capt. Ingo Freudenberg: The five permanent member of the "Security Counci...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://2.gravatar.com/avatar/ed6af32029a75b76ded90ccd4fae0aca?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed6af32029a75b76ded90ccd4fae0aca?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <a href="http://www.libya-businessnews.com/2019/07/23/new-career-opportunities-in-libya-85/#comment-404492" title="Nicholas Anton on New Career Opportunities in Libya">Nicholas Anton: How do I apply for the "Country Finance Manager"...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/4a709d2722c673c62a03b12c63502d69?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a709d2722c673c62a03b12c63502d69?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <a href="http://www.libya-businessnews.com/2019/06/04/noc-and-partners-support-projects-in-alriyayna/#comment-403231" title="Mohamed Hader on NOC and Partners support Projects in Alriyayna">Mohamed Hader: 2.4 Billion LYD. have been spent on the militias ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/adfd370d254c694a3fe50bd88af4e2b8?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/adfd370d254c694a3fe50bd88af4e2b8?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <a href="http://www.libya-businessnews.com/2017/01/03/italian-firm-to-rebuild-tripoli-international-airport/#comment-403048" title="Yakubu Zakari on Italian firm to Rebuild Tripoli International Airport">Yakubu Zakari: I am really worried because I have worked for Emac...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div id="text-4" class="widget widget_text"> <div class="textwidget"><div class="wrap widget" id="advert_125x125" style="margin-top:15px;content: '';overflow:hidden;">
</div>
<div style="clear:both;content: ' ';
    display: table;"></div>
</div>
</div><div id="linkcat-2" class="widget widget_links"><h3>Blogroll</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.iran-bn.com/">Iran Business News</a></li>
<li><a href="http://www.iraq-businessnews.com/" target="_blank">Iraq Business News</a></li>
<li><a href="http://www.lbbc.org.uk/" target="_blank">Libyan British Business Council</a></li>
<li><a href="http://www.theweborchard.com" target="_blank">The Web Orchard</a></li>
</ul>
</div>
<div id="mpu_banner" class="wrap widget" style=""><a href="http://www.iraq-businessnews.com/" target="_blank">
<img src="http://www.libya-businessnews.com/wp-content/uploads/2013/07/IBN-300x250-anim3.gif" width="300" height="250" alt="Iraq Business News" title="Iraq Business News" />
</a></div><div id="text-11" class="widget widget_text"> <div class="textwidget"><div class="advert_125x125"><a href="http://mericler.net/mericler-inc/"><br />
<img src="/wp-content/uploads/2016/04/logo_banner_125x125.jpg" width="125" height="125" /><br />
</a></div>
<div class="advert_125x125"><a href="http://www.eclipsegp.com/"><br />
<img src="http://www.libya-businessnews.com/wp-content/uploads/2016/06/smallbanner.gif" width="125" height="125" /><br />
</a></div>
<p>
</div>
</div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2019 Libya Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-2">
<div id="text-10" class="widget widget_text"> <div class="textwidget">Website Designed by <a href="http://www.theweborchard.com" target="_blank" rel="noopener noreferrer">The Web Orchard</a></div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<div style="display:none">
<div class="grofile-hash-map-dde543c847b3337013a57acb7fd973f3">
</div>
<div class="grofile-hash-map-ed6af32029a75b76ded90ccd4fae0aca">
</div>
<div class="grofile-hash-map-4a709d2722c673c62a03b12c63502d69">
</div>
<div class="grofile-hash-map-adfd370d254c694a3fe50bd88af4e2b8">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.libya-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/plugins/auto-thickbox/js/auto-thickbox.min.js?ver=20150514'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.libya-businessnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://www.libya-businessnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'105311865',post:'42137',tz:'0',srv:'www.libya-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311865', '42137' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.libya-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>
